Snartemo Webbrief

Erstellen von Webbriefen, Suche nach Mustervorlagen, Probleme mit einem bestimmten Muster, Arbeiten mit Webbriefeditoren usw. - alles hier!

Moderator: Moderatoren

Beitragvon Nienna » 16.10.2011, 13:42

Hallo ihr Lieben, ich bräuchte mal wieder ein bisschen Hilfe!
Ich hab die Brettchen in den Originalfarben neu bezogen, die ersten Reihen waren auch ganz in Ordnung.
Und jetzt stehe ich schon wieder an ....
Ich hab ein Foto davon in mein Album gestellt:


http://www.flinkhand.de/forum/album_pag ... ic_id=2651

Nachdem ich alles wieder zweimal aufgetrennt habe, kann ich einen Schlampigkeitsfehler ziemlich ausschließen.

Hat jemand eine Idee, wo der Fehler liegen könnte?
LG Nienna
Nienna
Magd / Knecht
Magd / Knecht
 
Beiträge: 34
Registriert: 17.08.2009, 18:47

Beitragvon Rigana » 16.10.2011, 15:35

Ich vermute mal, die dicke hellblaue Linie flottiert eine Drehung zu lang. Sie ist auch breiter als die nebenliegende blaue Linie und es folgt auch ein gelber Streifen (zwar gezackt, aber gelb) statt eines roten (glatten) Streifens, der da eigentlich hingehören würde.

Checke nochmal den Webbrief, ob da alles in Ordnung ist - ich weiß ja nicht, ob du mit pdf-Vorlage oder mit etwas aus Babettes Editor arbeitest.

Liebe Grüße
Rigana
Benutzeravatar
Rigana
Moderatorin
Moderatorin
 
Beiträge: 3674
Registriert: 23.12.2005, 20:11
Wohnort: Bad Kreuznach

Beitragvon Nienna » 16.10.2011, 18:15

Hallo Rigana!
Stimmt, der rechte blaue Streifen ist breiter. Laut dem pdf-Webbrief

http://www.flinkhand.de/download.php?f= ... 9034142a83

sind links zwei Rückwärts- und eine Vorwärtsdrehung, auf der rechten Seite aber jeweils zwei Vorwärts- und Rückwärtsdrehungen. Ich dachte, das sei nötig, damit sich in weiterer Folge das Muster ausgeht. Oder ist das vielleicht der Fehler?
Du hast geschrieben, anschließend sollte eine rote Linie kommen. Laut Webbrief ist nach der blauen Linie aber eine schmale gelbe und dann eine schmale grüne Linie, insofern würde es ja halb passen ...??
Nienna
Magd / Knecht
Magd / Knecht
 
Beiträge: 34
Registriert: 17.08.2009, 18:47

Beitragvon Rigana » 16.10.2011, 19:11

Ich habs nochmals durchgeschaut und ja, es stimmt: man braucht diese längere Drehung, damit man später das rote Muster weben kann. Dann sind diese Sägezähnchen unvermeidlich.
Auf das gesamte Muster gesehen werden die aber neben den fetten Streifen nicht so sehr auffallen.

Du müsstest also richtig gewebt haben.

Liebe Grüße
Rigana
Benutzeravatar
Rigana
Moderatorin
Moderatorin
 
Beiträge: 3674
Registriert: 23.12.2005, 20:11
Wohnort: Bad Kreuznach

Beitragvon Nienna » 16.10.2011, 19:31

Hallo Rigana!
Danke, das baut mich wieder auf! Ich hab mich schon so geärgert, weil ich nicht auf meinen Fehler draufgekommen bin.
Dieses Muster ist bis jetzt eine ziemliche Herausforderung.
LG Nienna
Nienna
Magd / Knecht
Magd / Knecht
 
Beiträge: 34
Registriert: 17.08.2009, 18:47

Beitragvon Sandra » 16.10.2011, 19:34

Also laut Musterbrief kommen da keine Sägezähnchen vor.
Es sieht mir ein wenig so aus, als hättest du dort vorwärts anstatt rückwärts gewebt. Es sollte schon eine durchgehende gelbe Linie ergeben. (Und die gibt es auch, ich hab den Webbrief auch vor Jahren mal gewebt)
Liebe Grüße, Sandra

Geschichte besteht aus einem Haufen Lügen über Ereignisse, die niemals stattfanden, erzählt von Menschen, die nicht dabei waren. (George Santayana)
Benutzeravatar
Sandra
Moderatorin
Moderatorin
 
Beiträge: 2313
Registriert: 27.12.2005, 17:38
Wohnort: Raum Wiesbaden

Beitragvon Rigana » 16.10.2011, 20:25

Ich hab die Stelle vorhin in Babettes Editor eingegeben und habe bei der 1:1 Umsetzung des pdf's gelbe Sägezähnchen, wenn ich später das dicke rote Muster raus haben möchte. Der Editor ist eigentlich recht genau, was sowas angeht.

Ich habe das Muster noch nicht gewebt, sondern konnte nur per google Bilder von Nachwebungen anschauen. Die hatten - soweit ich das erkennen konnte - ebenfalls Sägezähnchen.

Liebe Grüße
Rigana
Benutzeravatar
Rigana
Moderatorin
Moderatorin
 
Beiträge: 3674
Registriert: 23.12.2005, 20:11
Wohnort: Bad Kreuznach

Beitragvon Serinde » 17.10.2011, 09:33

So schaut das bei mir aus:
http://www.flinkhand.de/forum/album_pic.php?pic_id=2652

Durch das feine Garn kann man die Sägezähnchen nicht gut erkennen, aber Dein Anfang erscheint mir richtig.
Benutzeravatar
Serinde
Dame / Ritter
Dame / Ritter
 
Beiträge: 228
Registriert: 01.01.2008, 12:28
Wohnort: Neuwied

Beitragvon Nienna » 02.11.2011, 18:33

Ich hab erst ein paar Reihen weitergewebt (meine zwei kleinen "Mäuschen" (4 Monate und 2 Jahre alt) halten mich momentan ganz schön auf Trab, aber auch die weiteren Stellen, an denen du Sägezähnchen hast, sehen bei mir gleich aus.
@Sandra: Also hattest du überhaupt keine Sägezähnchen in deinem Band?
Wenn welche auftreten, gibt es eine Möglichkeit, sie kürzer bzw. kleiner zu machen (z.B. die Fädenspannung verringern etc.)?
LG Nienna
Nienna
Magd / Knecht
Magd / Knecht
 
Beiträge: 34
Registriert: 17.08.2009, 18:47

Beitragvon blue » 02.11.2011, 21:05

Dreh immer (mal Rechts mal Links) nur eine Seite vom Rand. Dünnerer Schußfaden hilft auch!
blue
Brettchenhinundherdreherin
Brettchenhinundherdreherin
 
Beiträge: 3900
Registriert: 25.12.2005, 21:01
Wohnort: Recklinghausen

VorherigeNächste

Zurück zu Webbriefe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast